Renegados :: Foros :: FOROS RENEGADOS - ZONA PUBLICA ( Форумы ренегатов зоны публикует ) :: TALLER DE REPARACIONES ( Ремонт, обустройство магазин ) :: Reparaciones
 
<< Tema anterior | Tema siguiente >>
Problema con el selector de tiro
Moderadores: gatopiky, AdminGato, Scout, tagur, Maximokaiser, GRU-Aspid_07, Desantinik
Autor Mensaje
Spit
Friday 23 December 2011 - 17:26:46
spittfree
Miembro registrado #246
Unido: Monday 15 November 2010 - 10:39:12
Mensajes: 1046
El problema que tengo es que en mi AK105 el semi se me queda muy por debajo de la ranura del cuerpo. Casi tienes que forzarlo para que se mantenga (a veces incluso vuelve al automatico).

Despues de montar y desmontarlo mil veces y jugar con las piezas del selector de tiro, no consigo cuadrarlo.

Os pongo un video para que veais que me pasa

Volver arriba
gatopiky
Friday 23 December 2011 - 19:03:58
ефре́йтор

Miembro registrado #1
Unido: Saturday 23 August 2008 - 09:17:45
Mensajes: 9242
Ya te comñentñe, que le corrieras un diente en el selector taple para que se adelante un punto el movimiento, haber que te hace.
Volver arriba
BrGaZ
Friday 23 December 2011 - 20:12:30
Лейтенант
Miembro registrado #5
Unido: Monday 20 October 2008 - 14:38:15
Mensajes: 3888
Se me ocurren dos cosas, una que sin el cuerpo tiene mas juego de lso normal, y dos ¿Te lo hacia nueva de serie? Si es asi es defecto de fabrica si es no hay algo mal montado, desmontalo todo enterno de nuevo y vuelve a montar el puzzle fijandote bien.
Volver arriba
Spit
Friday 23 December 2011 - 22:05:00
spittfree
Miembro registrado #246
Unido: Monday 15 November 2010 - 10:39:12
Mensajes: 1046
gatopiky publicado ...

Ya te comñentñe, que le corrieras un diente en el selector taple para que se adelante un punto el movimiento, haber que te hace.


Ni un diente mas ni menos, no baja a semi si no lo fuerzo (y forzandolo no se aguanta).
Creo que me tocara abrirlo del todo

EDIT: me han comentado que puede ser una holgura de la chapa, voy a provar de meter la chapa del otro AK

[ Editado Friday 23 December 2011 - 22:10:32 ]
Volver arriba
Spit
Saturday 24 December 2011 - 15:23:36
spittfree
Miembro registrado #246
Unido: Monday 15 November 2010 - 10:39:12
Mensajes: 1046
Nada, ha muerto. Cuando ya lo tenia todo montado, pongo la batería, aprieto el gatillo y sale una chispa del mosfet y algo de humo.

Ahora ya no tira de ninguna manera xD
Volver arriba
gatopiky
Saturday 24 December 2011 - 18:36:01
ефре́йтор

Miembro registrado #1
Unido: Saturday 23 August 2008 - 09:17:45
Mensajes: 9242
spittfree publicado ...

Nada, ha muerto. Cuando ya lo tenia todo montado, pongo la batería, aprieto el gatillo y sale una chispa del mosfet y algo de humo.

Ahora ya no tira de ninguna manera xD



Eso quiere decir que con tanta prueba has tenido que pelar un cable y ha hecho un cortocircuito, por que para que salte un mosfet nada mas sencillo que eso.

Dámela otra vez y a ver que sale.
Volver arriba
 

Saltar:     Volver arriba

Sindicalizar este hilo: rss 0.92 Sindicalizar este hilo: rss 2.0 Sindicalizar este hilo: RDF
Powered by e107 Forum System